Docker,Linux

Thumbnail of post image 133
WSL(Windows Subsystem for Linux)でDockerが動作する話をちらっと聞いたので確認した結果です。 結論:Ubuntu16.04(WSL)ではDocker最新バージョンでは動きません、旧バージョンで動かしましょ ...